CMOS Checksum error – Defaults Loaded

Ostatný HW, ktorý nepatrí do iných sekcií­, problémy s týmto HW ich riešenia...
Užívateľov profilový obrázok
rob2007
Používateľ
Používateľ
Príspevky: 247
Dátum registrácie: Po 19. Nov, 2007, 08:00
Bydlisko: Dublin / Nitra
Kontaktovať užívateľa:

CMOS Checksum error – Defaults Loaded

Príspevok od užívateľa rob2007 » Št 01. Okt, 2009, 11:34

Vcera sa mi nezdala stability mojho XP. 3x po sebe zatuhol pri praci v 2D. Tak som v BIOSe zdvihol napatie CPU z 1.28V na 1.30V + (len tak… ) aj takt RAM z default 1066MHz na 1100MHz.
Po prvom poste najskor nahlasil nejaku divnu chybu : CPU un??? ( -nejake slovo-kt. si uz napamatam) or has been changed – check the CPU ??? .
Tak som uplne resetol bios ( bol OC ) na doske + vymenil RAM OCZ 1066 za Samsung 800. Uz ma nepusti ani do SETUPu/BIOSu a zatuhne hned pri poste a nacitani SATA HDD. ( Este nacita moje CPU kt.ma default 2.5GHz ako 1.60 GHz! )
Hodi hlasku CMOS Checksum error – Defaults Loaded
F1 to continue, ale je komplet TUHY.
Je to CPU ( presne rok stary ) alebo odisla maticna po dlhodobom cca 2,5 rocnom pretaktovavani ?
Zostava v podpise.
THX
Gaming PC: i5-2500K @ 4.1 Ghz+CM Hyper 212+ * Gigabyte Z77X-UD3H * 2x 4 GB Kingstone HyperX 1600MHz * Gigabyte HD7970 GHz ed. WF * Samsung 840-120 GB+4x HDD=3.5 TB * Antec 650W platinum * DVD-RW/DL: Samsung * Case: Corsair Obsidian 300R * LCD: Dell U2410M IPS LED + Elo LCD Touch Screen ET1915 * MS SideWinder X6/Razer DA respawn + Razer Vespula * Headset : Creative Arena + Sennheiser HD205 >>> Win7 ultima x64
HTPC : Inwin -> C2D E5600+Akasa AllCooper cooler/Enermax Silence 120mm + Vtx3D HD7750 Ddr5 + 4 GB DDR3 + 2x 500GB Seagate 7200.12 -> HDMI : TV 42` LED 3D Toshiba
Laptop : Acer 15.6`` + C2D + 320 GB + 4GB RAM atd. atd. > Win7 Home Premium x64

Užívateľov profilový obrázok
MaxPayne
Používateľ
Používateľ
Príspevky: 2306
Dátum registrácie: Št 09. Júl, 2009, 23:14
Bydlisko: Zlaté Moravce

Re: CMOS Checksum error – Defaults Loaded

Príspevok od užívateľa MaxPayne » Št 01. Okt, 2009, 11:59

nie z doskou to nemusi mat nic spolocne,skus testovat po 1ramke atd atd nastartovat pc bez hdd,ci dvd rom,a zistit ktory komponent ti to robi
Spoiler: ukázať
Desktop PC
MB: MSI Z97S SLI Krait Edition
CPU: Intel Core i7 4770K @ OC 4,4 GHz - 1,23V (real 1,25V)
Cooler: Noctua NH-D15
GPU: GAINWARD GeForce GTX 1070 Phoenix @ OC 2062/9500
RAM: Kingston Savage 2x8GB KIT DDR3 1600MHz CL9
SSD/HDD: Samsung 850 EVO 250GB + Samsung 850 EVO 500GB + Ext. WD 2.5" 750GB
Sound: HiFime Sabre 9018 USB DAC + Swissonic ASM7
PSU: Super Flower SF-550P14PE Golden King
Monitor: Philips BDM4350UC
Case: Fractal Define R4 Noctua Edition (5x Noctua NF-A14 FLX + 1x Noctua NF-A14 PWM)
Mouse: A4tech Bloody R7
Keyboard: Logitech G15 v1
Gamepad: Xbox One
OS: Windows 10 Pro SK 64-bit

Užívateľov profilový obrázok
rob2007
Používateľ
Používateľ
Príspevky: 247
Dátum registrácie: Po 19. Nov, 2007, 08:00
Bydlisko: Dublin / Nitra
Kontaktovať užívateľa:

Re: CMOS Checksum error – Defaults Loaded

Príspevok od užívateľa rob2007 » Št 01. Okt, 2009, 14:05

RAMka to asi nebude-lebo ako som spominal, zmenil som z 2x 2GB 1066 OCZ na 1x 1GB 800 Samsung a stale to iste... vyskusam odpojit vsetky SATA HDD ( radic na PATA disky som uz vybral a disky odpojil )

Napísať odpoveď

Návrat na "Hardware všeobecne"