Blue screen....zase

Ostatný HW, ktorý nepatrí do iných sekcií­, problémy s týmto HW ich riešenia...
Užívateľov profilový obrázok
jurasek20
Nový používateľ
Nový používateľ
Príspevky: 47
Dátum registrácie: Po 06. Nov, 2006, 02:00
Bydlisko: Zarnovica

Blue screen....zase

Príspevok od užívateľa jurasek20 » Ne 14. Jún, 2009, 16:09

Zdravym setkych uzivatelov Pc.sk
Prednedavnom som vyriesil jeden problem s blue screen a teraz zase pc pokulhava pri spusteny neakej hry my po neakom case vyhodi blue screen a vypise tam subor KMWD filter .sys skusal som ho hladat aj vo wine ale nenasiel som ho .Pc preinstalovavat nekcem lebo sa bojim ze sa zase objavy ta ista chyba z minula ak by ste vedel pomoct vopred dik
Cpu dual core pentium 5400 2,7 ghz ,doska asus p5q-e ,vga msi 9800 gt 512 mb,hdd wd 250,wd500,ram corsair dominator 1200 mgz 4 gb

Brandoo
Pokročilý používateľ
Pokročilý používateľ
Príspevky: 5980
Dátum registrácie: Ne 23. Dec, 2007, 08:00
Bydlisko: Banská Bystrica
Kontaktovať užívateľa:

Re: Blue screen....zase

Príspevok od užívateľa Brandoo » Ne 14. Jún, 2009, 17:35

BIOS nastavenia mas na defalt?
Ovladace mas aktualizovane?

TU som nasiel podobny problem, tak mozno ti pomoze
Spoiler: ukázať
Liquid cooled PC: MB: MSI Mpower Z77 CPU: Intel Core i7-2600K @ 4,5GHz + EK Supermancy CSQ Plexi+Nickel VGA: Gigabyte GTX780 + EK EK-FC Titan Clear Plexi+Nickel RAM: Kingston 2x 8GB DDR3 1600MHz SSD: Samsung 840 Pro 256GB HDD: WD Caviar Green 2TB EARS PSU: Seasonic X-560 Zvuková karta: Creative SoundBlaster Titanium HD USB CASE: Silverstone TJ07 Keyboard: SteelSeries 6G V2 Mouse: Logitech G5 Mousepad: SeelSeries QcK Diablo III Monitor: Samsung SyncMaster BX2440 OS: Microsoft Windows 10 Pro 64-bit

Užívateľov profilový obrázok
jurasek20
Nový používateľ
Nový používateľ
Príspevky: 47
Dátum registrácie: Po 06. Nov, 2006, 02:00
Bydlisko: Zarnovica

Re: Blue screen....zase

Príspevok od užívateľa jurasek20 » Ne 14. Jún, 2009, 20:09

hmm sranda aj ja mam myku znacky Trust takze podla vsetkeho to moze bit ona ceknem ovladace a skusim update a uvidime ak nepomoze tak ju vymenim ak je na chybe zatim dik
Cpu dual core pentium 5400 2,7 ghz ,doska asus p5q-e ,vga msi 9800 gt 512 mb,hdd wd 250,wd500,ram corsair dominator 1200 mgz 4 gb

Užívateľov profilový obrázok
bad_messiah
Používateľ
Používateľ
Príspevky: 483
Dátum registrácie: So 03. Júl, 2004, 14:00
Bydlisko: PezinoK
Kontaktovať užívateľa:

Re: Blue screen....zase

Príspevok od užívateľa bad_messiah » Ut 16. Jún, 2009, 11:48

mno tak ho skus popripade obnovit do stavu ked ti to este nerobilo... tym zistis ci je to SW chyba alebo HW, popripade sa mrkni cez msconfig a povypinaj tam zbytocnosti...
RETRO POPIS : dlhšie som tu nebol :)
CPU: AMD Athlon X2 4000+ EE @ 3.11Ghz 1.38V,, AC Freezer 64 Pro,, RAM: 4GB 444Mhz/ 888 /2x Corsair 2GB/ ,, MB ASUS M2N E nForce 570 Ultra,, VGA: N9600GT 512 DDRIII ,, HDD:RAID 2xWD Raptor 150GB Raid 0,, DVD-RW LG/Teac... LCD: 2xLG 22"

Užívateľov profilový obrázok
jurasek20
Nový používateľ
Nový používateľ
Príspevky: 47
Dátum registrácie: Po 06. Nov, 2006, 02:00
Bydlisko: Zarnovica

Re: Blue screen....zase

Príspevok od užívateľa jurasek20 » Ut 16. Jún, 2009, 18:02

no testujem to uz druhy den a pc bezi v poriadku uz som ho aj naspet pretocil na 3,8 ghz ako som to mal predtym .Chyba bola v tej shit myske TRUST ..kcem podakovat ...emPORiO ....za super tip DAKUJEM
Cpu dual core pentium 5400 2,7 ghz ,doska asus p5q-e ,vga msi 9800 gt 512 mb,hdd wd 250,wd500,ram corsair dominator 1200 mgz 4 gb

Napísať odpoveď

Návrat na "Hardware všeobecne"