Strana 1 z 1

Problem zo zostavou

Napísané: St 30. Aug, 2006, 19:28
od užívateľa jardacarda
Ahojte, moja zostava je AMD sempron 2400+ soc. A
1GB ram
Sparkle GF5900
160GB disk
LCD Samsung....
MSI KT6DELTA FISR
Zdroj Enermax 303W a druhy Mercury 450W
Mam taky problem ze vo windowse mi preblikne obraz a nachvilku sa mi sekne PC. Ked hram hru tak sa nic take nedeje a neviem co stym. Som aj reinstaloval niekolko krat PC.
Zapnem PC a pocas roboty alebo aj ked pc len tak bezi. Ale ked hram hru alebo ked kukam film tak to nerobi .
Skusal som 3Dmark 01,03,05,06 a vsetko preslo bez najmensieho problemu

Napísané: St 30. Aug, 2006, 20:48
od užívateľa Mirdis
zeby to bol virus :roll:

Napísané: St 30. Aug, 2006, 21:11
od užívateľa Split
asi nieco s grafikou...

Napísané: St 30. Aug, 2006, 21:16
od užívateľa Mirdis
grafikou to nemoze byt,ked hry mu bezia v pohode

Napísané: St 30. Aug, 2006, 21:21
od užívateľa jardacarda
ZDROJ SOM SKUSAL eNERMAC 303W A este aj mercury 450W aj pamate som menil ale neviem no, zajtra skusim total reinstal o je zas zabyti den :(

Napísané: So 09. Sep, 2006, 22:34
od užívateľa ess
skus UPDATEnut BIOS...na MSI MBs to aspon mne velakrat vyriesilo vela problemov....aj s mojou vlastnou doskou dokonca...

tu je link na BIOS v5.7 : http://www.msi.com.tw/program/support/b ... 474&kind=1

je tam aj navod ako na to...

Napísané: So 16. Sep, 2006, 13:39
od užívateľa jardacarda
bios mam najnovsi.
Problem sa uz vyriesil Daco bolo zle nastavene v BIOSE: som ho cely resetol a uz ide ako po masle. :)