Problem s Internet exploreror

Všetko o programoch, problémoch...
POZOR: žiadny WAREZ
Užívateľov profilový obrázok
BlueAce
Nový používateľ
Nový používateľ
Príspevky: 194
Dátum registrácie: Št 25. Mar, 2004, 14:00
Bydlisko: Brezno/Trnava
Kontaktovať užívateľa:

Problem s Internet exploreror

Príspevok od užívateľa BlueAce » St 14. Apr, 2004, 13:42

Ked spustim IE, tak sa mi objavi jedine na liste a po kliknuti na to sa nic nedeje...vobec nenabehne okno...iba to tak premihne ako by ho zrolovalo hore alebo dole....Neviete niekto pomoct? skusal som ho aj odstranit a znovu pridat a nepomohlo to. :?:

Užívateľov profilový obrázok
GABO
Administrátor
Administrátor
Príspevky: 11031
Dátum registrácie: Ut 15. Júl, 2003, 08:00
Bydlisko: Košice
Kontaktovať užívateľa:

Príspevok od užívateľa GABO » St 14. Apr, 2004, 18:58

Tazko najst chybu...nemas nejaky spyware v PC alebo ? virus?....ak to mas precistene a aj tak to robi. Este rozmyslam nemal si zapnute vysoke rozlisenie a posunute okno niekde uplne hore a potom si zmenil rozlisene na mensie a nevies ho stiahnut...(dufam ze chapes co pisem)....?
PC1 Intel Core i7-4960X@4,8GHz . ASRock X79 Extreme 11 . 32GB Corsair Dominator 2133MHz DDR3 . Zotac GTX 1080Ti . Samsung 850 PRO 256GB . Samsung 840 1TB . SF Leadex 750W . AOC Q3279VWFD8 . Noctua
PC2 i5-2500K . Noctua NH-U12 . ASUS P8Z68-V PRO . 16GB G.Skill Ripjaws X . EVGA GTX 1070 SC . Intel 530 240GB . Samsung 850 PRO 2TB . COUGAR GX-600W . Lian Li PC-V1010A - Silver . ASUS Xonar Essence STX + HD555

AdsBot [Google]
Používateľ
Používateľ
Príspevky: 318
Dátum registrácie: So 17. Máj, 2008, 13:40

Príspevok od užívateľa AdsBot [Google] » St 14. Apr, 2004, 21:08

no...uz som to vyriesil....musim na liste stlacit maximalizovat a potom mi to ide....nefunguje len to kliknutie...sem tam to ale ide...spyware nemam a system mam novo nainstalovany...

Užívateľov profilový obrázok
BlueAce
Nový používateľ
Nový používateľ
Príspevky: 194
Dátum registrácie: Št 25. Mar, 2004, 14:00
Bydlisko: Brezno/Trnava
Kontaktovať užívateľa:

Príspevok od užívateľa BlueAce » Št 15. Apr, 2004, 12:14

vdaka za radu...poskusam... :D

Užívateľov profilový obrázok
jozefr
Používateľ
Používateľ
Príspevky: 474
Dátum registrácie: Št 22. Apr, 2004, 14:00
Bydlisko: Kosice (Terasa)
Kontaktovať užívateľa:

Príspevok od užívateľa jozefr » St 05. Máj, 2004, 12:44

OPERA RULEZ :wink:
PC:
(Case: Enermax Fulmo Advanced, MSI 990FXA GAMING bios v1.4, AMD FX-8320E [@4,4GHz 1.42V], NOCTUA NH-D14, Kingston 1866MHz HyperX Fury Blue 2x8GB, Corsair TX650W, MSI R9 380 GAMING 4G, SSD Kingston HyperX 3K 120GB, 2x Seagate Pipeline HD 2TB, 1.5TB Samsung, LG BD-R/RE Blu-ray BH10LS30.
Digifoto:
CANON EOS 650D 17-85mm IS USM, EF 70-300mm IS USM, stativ: Velbon Sherpa 435, Pretec 32GB SDHC UHS-1 433x

Napísať odpoveď

Návrat na "Programy a problémy s nimi"