Zlé SSD ?

Všetko o pevných diskoch, solid-state diskoch, optických mechanikách, USB diskoch...
Užívateľov profilový obrázok
SLAFi
Používateľ
Používateľ
Príspevky: 944
Dátum registrácie: Ne 30. Okt, 2011, 21:29
Bydlisko: Trstená
Kontaktovať užívateľa:

Zlé SSD ?

Príspevok od užívateľa SLAFi » Ut 17. Nov, 2015, 11:21

Zdravím,
kúpil som SSD na jednom fóre, chlalan mi poslal screeny ze je funkcny .
Disk prisiel v biose ho ukazuje, v tento pocitac nieje. v SSD life mi ho ukaze pise 100% status . takisto v spravcovi zariadeni sa nachadza .
Ked so ho siel sformatovat mi ho neukazalo , skusal som rozne programi a pisalo mi nieco "I/O device error
Vie mi niekto pomoct ?
Spoiler: ukázať
AMD POWER !!!
CPU : AMD FX- 8350 + Zalman Reserator XT MOTHERBOARD : Gigabyte GA-990FXA-UD5 , GRAPHIC CARD : EVGA NVidia GTX 970 , RAM : Kingston HyperX blu 2x4 GB 1600 Mhz - CL9-9-9-27 , HDD : Seagate Barracuda 500 GB 3,5 SATA III 7200ot./min , CASE : Thermaltake V3 black edition modified by SLAFi MODECOM 120mmx25mm 1200ot./min (blue), Thermaltake Thunderblade 120mmx25 1200ot./min (blue) , Revoltec 120mmx25mm 1200ot/min (blue) , Scythe Ultra Thin Slim 120mmx12mm 1200ot./min, regulátor otáčok Scythe 4-kanálový
+
ASUS A9RP (Intel T2060 , dualcore 1.6 Ghz RAM : 3 GB Corsair 400 Mhz
GRAPHIC CARD : 120 MB Intel X200, HDD : 60 GB Seagate

Ivko
Používateľ
Používateľ
Príspevky: 807
Dátum registrácie: Pi 18. Sep, 2015, 00:29

Re: Zlé SSD ?

Príspevok od užívateľa Ivko » Ut 17. Nov, 2015, 12:33

A v správcovi diskov ho máš?
Obrázok

Užívateľov profilový obrázok
Bird
Používateľ
Používateľ
Príspevky: 2035
Dátum registrácie: So 15. Aug, 2009, 22:39
Bydlisko: Krušovce (TO)

Re: Zlé SSD ?

Príspevok od užívateľa Bird » Ut 17. Nov, 2015, 13:24

taká drobnosť ale, má pridelené písmeno cez správu diskov ?
MB Gigabyte B85N Phoenix CPU i5 4590 + Noctua NH-L12 RAM Kingston HyperX Savage 2x8GB GPU MSI GTX 1060 ARMOR 6G SSD Crucial MX100 256GB HDD Segate 500+3000GB PSU Cooler Master G450M Case Lian Li PC-Q28 LCD HP ZR2440w OS Windows 10 NTB MacBook Pro 13 (2016) Smartphone iPhone 7

Užívateľov profilový obrázok
SLAFi
Používateľ
Používateľ
Príspevky: 944
Dátum registrácie: Ne 30. Okt, 2011, 21:29
Bydlisko: Trstená
Kontaktovať užívateľa:

Re: Zlé SSD ?

Príspevok od užívateľa SLAFi » Ut 17. Nov, 2015, 17:23

Spravca suborov
http://s21.postimg.org/i2q9850zr/disk.png

a ked kliknem aby to vykonalo mi toto vypiše

http://s10.postimg.org/6md849d7d/disk2.png

Viete mi niekto s tým pomoct prosim vas ?
Spoiler: ukázať
AMD POWER !!!
CPU : AMD FX- 8350 + Zalman Reserator XT MOTHERBOARD : Gigabyte GA-990FXA-UD5 , GRAPHIC CARD : EVGA NVidia GTX 970 , RAM : Kingston HyperX blu 2x4 GB 1600 Mhz - CL9-9-9-27 , HDD : Seagate Barracuda 500 GB 3,5 SATA III 7200ot./min , CASE : Thermaltake V3 black edition modified by SLAFi MODECOM 120mmx25mm 1200ot./min (blue), Thermaltake Thunderblade 120mmx25 1200ot./min (blue) , Revoltec 120mmx25mm 1200ot/min (blue) , Scythe Ultra Thin Slim 120mmx12mm 1200ot./min, regulátor otáčok Scythe 4-kanálový
+
ASUS A9RP (Intel T2060 , dualcore 1.6 Ghz RAM : 3 GB Corsair 400 Mhz
GRAPHIC CARD : 120 MB Intel X200, HDD : 60 GB Seagate

4040
Používateľ
Používateľ
Príspevky: 914
Dátum registrácie: Št 30. Okt, 2014, 23:27

Re: Zlé SSD ?

Príspevok od užívateľa 4040 » Ut 17. Nov, 2015, 19:01

Skús cez ten program:
http://www.partitionwizard.com/free-par ... nager.html
Skúsil si aj vymeniť Sata kábel ?

Užívateľov profilový obrázok
Hrochy
Používateľ
Používateľ
Príspevky: 1253
Dátum registrácie: St 01. Sep, 2004, 14:00
Bydlisko: Modra

Re: Zlé SSD ?

Príspevok od užívateľa Hrochy » Ut 17. Nov, 2015, 19:30

Nabootuj z Win 7 DVD, pozri, ci tam je disk viditelny. Ak ano, naformatuj ho tam stylom: zmazat particiu, naformatovat.
Alebo ak tam particia nie je, daj vytvorit particiu a naformatovat.
Ak by to neslo, skusk linux = premazat MBR/GPT.
Spoiler: ukázať
PC: C2D E8400@4.3GHz, Asus P5K + Freezer 13, 4x2GB Corsair 800MHz 4-4-4-12, GTX 660, 2 TB Hitachi, Samsung 850 PRO 256GB, 2 TB HDD WD Green, LCD DELL U2515H.
Notebooky:
DELL 110L - 1,7GHz PentiumM, 1,25GB RAM, 80GB HDD, 15" 1024x768
Macbook Pro retina 13 - i5 4258U @2.4GHz, 8GB RAM, 256GB SSD, 13" 2560x1600
HP Elitebook 8440p - i5 580M, 6GB RAM, Samsung 840 EVO 250 GB, 14,1" 1366x768
HP Elitebook 2540p - i5 540M, 8GB RAM, Samsung 850 EVO 250 GB, 12,1" 1280x800
Lenovo G570 - i3, 8GB RAM, Samsung 850 PRO 256 GB, 15,6" 1366x768

Užívateľov profilový obrázok
SLAFi
Používateľ
Používateľ
Príspevky: 944
Dátum registrácie: Ne 30. Okt, 2011, 21:29
Bydlisko: Trstená
Kontaktovať užívateľa:

Re: Zlé SSD ?

Príspevok od užívateľa SLAFi » St 25. Nov, 2015, 16:12

Pri formate cez instalacku windowsu vyhodi chybu , skusal som rozne sata kable aj vstupy . Zial nic, SSd som vratil predajavucemu ten mi poslal nahradny kus Samsun SSD 850 EVO 256GB zase ten isty problem mam . Neukazuje vo windowse , v partition manager magic ukazuje bad disk .

Obrázok
Spoiler: ukázať
AMD POWER !!!
CPU : AMD FX- 8350 + Zalman Reserator XT MOTHERBOARD : Gigabyte GA-990FXA-UD5 , GRAPHIC CARD : EVGA NVidia GTX 970 , RAM : Kingston HyperX blu 2x4 GB 1600 Mhz - CL9-9-9-27 , HDD : Seagate Barracuda 500 GB 3,5 SATA III 7200ot./min , CASE : Thermaltake V3 black edition modified by SLAFi MODECOM 120mmx25mm 1200ot./min (blue), Thermaltake Thunderblade 120mmx25 1200ot./min (blue) , Revoltec 120mmx25mm 1200ot/min (blue) , Scythe Ultra Thin Slim 120mmx12mm 1200ot./min, regulátor otáčok Scythe 4-kanálový
+
ASUS A9RP (Intel T2060 , dualcore 1.6 Ghz RAM : 3 GB Corsair 400 Mhz
GRAPHIC CARD : 120 MB Intel X200, HDD : 60 GB Seagate

Napísať odpoveď

Návrat na "Pevné disky, SSD, úložný priestor a mechaniky"