Nejde mi net !

Všetko o sieťach, nastaveniach, problémoch ...
Užívateľov profilový obrázok
hrac992
Nový používateľ
Nový používateľ
Príspevky: 32
Dátum registrácie: So 02. Aug, 2008, 20:02

Re: Nejde mi net !

Príspevok od užívateľa hrac992 » Pi 20. Feb, 2009, 12:56

aha tak reinstalujem windows a hadam to pomoze :D :D :D :D :D :D
Moj Book :
Spoiler: ukázať
procesor : Intel Core 2 Duo T5450 (1.66GHz, 2MB, FSB 667MHz),
pamät : 3072MB DDRII 667MHz (2G+1G),
pevný disk : 320GB (5400rpm) SATA,
optická mechanika : DVD-RW SuperMulti Double layer,
display : 15.4" WXGA color shine Glare 1280x800,
grafická karta : ATI Radeon HD3470 256MB VRAM,
software : MS Windows Vista Home Premium Sk
hmotnost : 2.60 kg,
Hovorim som lama :D
Spoiler: ukázať
Velmi zaujimave veci :

http://www.cernobyl.sk" onclick="window.open(this.href);return false;

http://911.yweb.sk" onclick="window.open(this.href);return false;

Užívateľov profilový obrázok
kLemOo
Nový používateľ
Nový používateľ
Príspevky: 112
Dátum registrácie: Pi 10. Okt, 2008, 21:52
Bydlisko: Tlmače

Re: Nejde mi net !

Príspevok od užívateľa kLemOo » So 21. Feb, 2009, 14:08

hrac992 , tak , ak je tá chyba v PC , ak tam máš nejaký vírus , tak reinstall windowsu pomoze urcite , ale , to je ta posledna moznost by som povedal , ak je to v nete , tak nwm , skus im zavolat nech ti to pridu pozriet . :good:
Poznanie, sloboda, spokojnosť...
Spoiler: ukázať
|MB:MSI KT6V-LSR |CPU: AMD Sempron 2800+, 2,1 Ghz |RAM: 1Gb DDR SDRAM |VGA: nVIDIA GeForce FX 5200 128 Mb |HDD: Hitachi80 Gb 7200 ot.|OS: XP 32-bit|
Universe is the REAL WORLD!

Užívateľov profilový obrázok
hrac992
Nový používateľ
Nový používateľ
Príspevky: 32
Dátum registrácie: So 02. Aug, 2008, 20:02

Re: Nejde mi net !

Príspevok od užívateľa hrac992 » Ne 22. Feb, 2009, 16:36

no tak moj net je od WANu je to ehm: //vymazane vulgarizmy. faugusztin
Moj Book :
Spoiler: ukázať
procesor : Intel Core 2 Duo T5450 (1.66GHz, 2MB, FSB 667MHz),
pamät : 3072MB DDRII 667MHz (2G+1G),
pevný disk : 320GB (5400rpm) SATA,
optická mechanika : DVD-RW SuperMulti Double layer,
display : 15.4" WXGA color shine Glare 1280x800,
grafická karta : ATI Radeon HD3470 256MB VRAM,
software : MS Windows Vista Home Premium Sk
hmotnost : 2.60 kg,
Hovorim som lama :D
Spoiler: ukázať
Velmi zaujimave veci :

http://www.cernobyl.sk" onclick="window.open(this.href);return false;

http://911.yweb.sk" onclick="window.open(this.href);return false;

Užívateľov profilový obrázok
kLemOo
Nový používateľ
Nový používateľ
Príspevky: 112
Dátum registrácie: Pi 10. Okt, 2008, 21:52
Bydlisko: Tlmače

Re: Nejde mi net !

Príspevok od užívateľa kLemOo » So 28. Feb, 2009, 22:46

No tak je dost mozne ze je to v nete ,, ked hovoris ze je ,, ehm " ,, no ,, ale treba prekontrolovat pc antivirom ,, vsetky viry odstranit ,, skusit ci to ide ,,
Poznanie, sloboda, spokojnosť...
Spoiler: ukázať
|MB:MSI KT6V-LSR |CPU: AMD Sempron 2800+, 2,1 Ghz |RAM: 1Gb DDR SDRAM |VGA: nVIDIA GeForce FX 5200 128 Mb |HDD: Hitachi80 Gb 7200 ot.|OS: XP 32-bit|
Universe is the REAL WORLD!

Napísať odpoveď

Návrat na "Siete"