Problem s odozvou

Všetko o sieťach, nastaveniach, problémoch ...
Užívateľov profilový obrázok
---Diablo---
Používateľ
Používateľ
Príspevky: 1032
Dátum registrácie: So 23. Sep, 2006, 02:00
Bydlisko: Bratislava (22)
Kontaktovať užívateľa:

Problem s odozvou

Príspevok od užívateľa ---Diablo--- » Po 19. Nov, 2007, 17:30

Zdravim,pred dvoma dnami som nahodil novu dosku,cpu,HDD,ram vsetko zapojil nainstaloval vsetko ide az nato ze mam neskutocne lagy v hrach najhorsie je natom CS 1.6 ale ukazuje ze mam ping dobry ale je to nehratelne aj CoD2 tam zas je vidiet aj vysoky ping ale nelaguje to az tak ako CS tak isto laguje aj Age of Empires volal som do chella mam chello light povedali mi ze bude chyba u mna a ze ma blokuje nejaky program alebo firewall ale nic som nove co by som pred tym nemal nemam aj firewall mam nastaveny ako vzdy respektivne som nikdy nic nemenil neviem si rady ze co mam pozret,urobit nastavit aby mi sli hry v poriadku prosim vas o rady...dakujem.

Užívateľov profilový obrázok
galen
Používateľ
Používateľ
Príspevky: 2355
Dátum registrácie: Št 01. Jún, 2006, 02:00
Bydlisko: Zilina
Kontaktovať užívateľa:

Príspevok od užívateľa galen » Po 19. Nov, 2007, 17:42

podla toho co pises, nieje problem v sieti, ale skor v HW/SW

skus novsie/ine ovladace na maticnu+grafiku
lava, prava, lava, prava ...

Užívateľov profilový obrázok
hrac992
Nový používateľ
Nový používateľ
Príspevky: 32
Dátum registrácie: So 02. Aug, 2008, 20:02

Re: Problem s odozvou

Príspevok od užívateľa hrac992 » St 25. Feb, 2009, 15:39

ja mam trosku podobny problem ale mne ukazuje na Cs 1.6 ze not responding ale internet mi ide v pohoe ale ta odozva mi raz ide raz nie nwm co s tim je
Moj Book :
Spoiler: ukázať
procesor : Intel Core 2 Duo T5450 (1.66GHz, 2MB, FSB 667MHz),
pamät : 3072MB DDRII 667MHz (2G+1G),
pevný disk : 320GB (5400rpm) SATA,
optická mechanika : DVD-RW SuperMulti Double layer,
display : 15.4" WXGA color shine Glare 1280x800,
grafická karta : ATI Radeon HD3470 256MB VRAM,
software : MS Windows Vista Home Premium Sk
hmotnost : 2.60 kg,
Hovorim som lama :D
Spoiler: ukázať
Velmi zaujimave veci :

http://www.cernobyl.sk" onclick="window.open(this.href);return false;

http://911.yweb.sk" onclick="window.open(this.href);return false;

Užívateľov profilový obrázok
Cvacho
Používateľ
Používateľ
Príspevky: 685
Dátum registrácie: Ut 06. Jan, 2004, 14:00
Bydlisko: Pieštany
Kontaktovať užívateľa:

Re: Problem s odozvou

Príspevok od užívateľa Cvacho » Pi 27. Feb, 2009, 14:07

skus tam pripojit iny pc, notebook alebo nieco ine a uvidis ako sa to zachova pripadne ak mas na odskusanie skus si dat do pc inu sietovku a zistis ci neni ozaj nejaky problem s tvojou (onboard predpokladam)
CPU:Intel Core 2 Duo E7200 @ 3,04GHz, ,COOLER:Noctua NH-U12 + Papst 4412F/2GLL, MB:Gigabyte EP35-DS4, RAM:2 x Apacer Gold 2GB 800MHz, GPU:Gainward nVIDIA 8800GT 512MB Golden Sample, HDD:Samsung Spinpoint F1 640GB S-ATA, DVD-RW:NEC AD-7203S, PSU:Fortron 350-60 THN, SOUND: SoundBlaster Live! Player 5.1Digital, LCD:Samsung 740B, CASE:Lian-Li PC-7B Plus, KEYBOARD:Genius KB-109e, MOUSE:Logitech MX518, MOUSEPAD:SteelPad QcK,REPRO:Creative Labs Inspire P580

Napísať odpoveď

Návrat na "Siete"