Problem s elektrikou

V tejto sekcii môžete debatovať skoro o všetkom ...
Užívateľov profilový obrázok
elementar
Pokročilý používateľ
Pokročilý používateľ
Príspevky: 5126
Dátum registrácie: Ut 16. Mar, 2010, 22:34
Bydlisko: Brno/Brezno

Problem s elektrikou

Príspevok od užívateľa elementar » So 11. Nov, 2017, 18:42

vodice v celom byte su stare hlinikove chystam sa to cez zimu kompletne vymenit.
problem je pre mna nelogicky :E
tento rok nam namontovali novy merak do skrine vo vchode... s elektrikou nebol problem az kym sa mi minuly mesiac nepodarilo skratovat zasuvku kedy prirodzene prdla poistka (Stara 10 amperova este tie stare keramicke objimky https://goo.gl/HbtDQm) ktoru som vymenil a setko bolo ok
nooo a teraz k jadru veci:
faza na ktorej prdla poistka sa nevysvetlitelne odpaja (zasuvky v celom byte okrem kuchyne :facepalm: :furious: ) stalo sa to 4 krat
a po case zase naskoci... poistka je v poriadku dokonca som ju vymenil za novu no nepomohlo... faza nabehla az po urcitej dobe sama od seba...
to akoze sa prehriala poistka ? alebo ma ten merak neaku poistku alebo je vadny ? alebo bola stara poistka nefunkcna a teda sa neodpajala ked nastalo pretazenie... lebo taka pracka moze mat v jednom momente odber aj 2 KW nie ? do toho PC co zere v zatazi 400W TV 100-200W atd... tiez viem ze taka poistka neprdne pri 10tich amperoch a tiez viem ze poistky su pomale aj rychle... aby pri nabijani kondikov napr v zosilovaci hned neprdla kedze to ma pri starte ovela vacsi odber... ale ze by postika po asi vychladnuti znovu fungovala o tom neviem... :?
Spoiler: ukázať
PC1:MB: MSI Z170A-G43 PLUS, CPU: 6600K@4,7 + Corator DS + Noctua NF-P14 1.35V ,RAM: 2x8GB Corsair Vengeance 3200GPU:MSI 270X @1200/1450(1,223V), SSD: Samsung 840 256GB PRO, HDD: Samsung F3 500GB HD502HJ ,PSU: Seasonic S12II-620W ,OS: Win 7 Nvidia 64bit ,LCD: 21.5" BenQ G2222HDL,CASE:Lancool K62, MOUSE: Zowie FK1+ + SteelSeries QcK,KEYBOARD: Roccat ARVO load 425[W]
Net
AS SSD

IVNAtor
Nový používateľ
Nový používateľ
Príspevky: 45
Dátum registrácie: Št 19. Nov, 2015, 00:01

Re: Problem s elektrikou

Príspevok od užívateľa IVNAtor » So 11. Nov, 2017, 19:30

nemas nahodou niekde uvolneny kontakt ? resp fuka vietor poripade naoxidovany kontakt poistkove puzdra po tom skrate ?

Užívateľov profilový obrázok
shiro
najsilnejší, najkrajší, najmúdrejší BOSS
najsilnejší, najkrajší, najmúdrejší BOSS
Príspevky: 7114
Dátum registrácie: Št 21. Dec, 2006, 02:00
Bydlisko: Banska Bystrica
Kontaktovať užívateľa:

Re: Problem s elektrikou

Príspevok od užívateľa shiro » Ne 12. Nov, 2017, 16:43

Mozes mat niekde poskodeny spoj, uvolneny, alebo tym skratom , ked odisla poistka sa nieco niekde pripieklo a teraz to ide "podla pocasia".
Treba hladat. Hlinik "tecie" cize na zaciatok vsetko vsade podotahovat.
Xeon E3-1231v3, 16GB DDR3, Gigabyte Z97-D3H, Samsung 840evo 120GB, Crucial MX300 525GB, 2x WD 1TB, Gainward GTX1060 6GB, Corsair RM550x, 24" BenQ GW2470H
iPad Air 16GB, iPhone SE 32GB

Napísať odpoveď

Návrat na "Debata o všetkom"