Bolo nájdených 285 zhôd

od užívateľa bad_messiah
Pi 19. Jan, 2007, 09:35
Fórum: Operačné Systémy
Téma: Zabudnute heslo v Win XP
Odpovedí: 3
Zobrazení: 632

Zabudnute heslo v Win XP

Zdravim,, mam spravit jeden comp kde uzivatel zabudol heslo aj od admina,, da sa to obist bo sa mi to nechce cele reinstalovat thx
od užívateľa bad_messiah
Ne 14. Jan, 2007, 15:57
Fórum: Programy a problémy s nimi
Téma: Rozoznavanie odfoteneho textu
Odpovedí: 3
Zobrazení: 407

Rozoznavanie odfoteneho textu

Potreboval by som nejaky soft ktory by dokazal rozoznat na fotke text vytlaceny na stroji a nasledne by som ho mohol vlozit napr. do wordu,, nepoznate nejaky schopny?
od užívateľa bad_messiah
Št 07. Dec, 2006, 23:41
Fórum: Hardware všeobecne
Téma: S-video - ciernobiely TV
Odpovedí: 21
Zobrazení: 1335

pravdepodobne z kompu pustas svideo, ale televizor to berie ako tvout.. .. skus na pc nastavit vystup nie svideo ale tvout. .. mne to pomohlo to som skusal nejde to,, skusim ten kabel vyskusat este na druhom booku a inej TV a dam vedet... ale najskor to bude asi kablom btw- ak je to kabel je moznos...
od užívateľa bad_messiah
Ne 03. Dec, 2006, 13:46
Fórum: Hardware všeobecne
Téma: S-video - ciernobiely TV
Odpovedí: 21
Zobrazení: 1335

ja to mam na AV a CB... no jo skusim este pohladat na nete
od užívateľa bad_messiah
Ne 03. Dec, 2006, 01:18
Fórum: Hardware všeobecne
Téma: S-video - ciernobiely TV
Odpovedí: 21
Zobrazení: 1335

S-video - ciernobiely TV

problem je ten ze sa snazim rozchodit na 7600GO farebny obraz mam to pripojene S-video - SCART, nastavil som normu PAL B skusal som s nView rozne veci ale napriek vsetkemu to nejde tel. je new panasonic a kablom to tiez nie je bo ho mam odskusany kde mam este hladat chybu? :?
od užívateľa bad_messiah
So 02. Dec, 2006, 16:48
Fórum: Programy a problémy s nimi
Téma: RivaTuner 2.0 a OC
Odpovedí: 6
Zobrazení: 627

a jasne uz to ide :) diky moc
od užívateľa bad_messiah
So 02. Dec, 2006, 15:19
Fórum: Programy a problémy s nimi
Téma: RivaTuner 2.0 a OC
Odpovedí: 6
Zobrazení: 627

dobre tak inak, je to Riva tuner v 2.0 RC1, ovladace su 93.71,, a v tom rozhrani kde mozes pretaktovat GPU/MEM, GPU mam stadardne 300 pretaktoval som ho na 450 ale vyssie sa uz neda kvoli tomu ze som uz nakonci s tym posuvnym zazrakom tj. potreboval by som to nejak upravit aby ten "posuvnik" mal vac...
od užívateľa bad_messiah
So 02. Dec, 2006, 14:15
Fórum: Programy a problémy s nimi
Téma: RivaTuner 2.0 a OC
Odpovedí: 6
Zobrazení: 627

RivaTuner 2.0 a OC

neviem si dat rady s tym ze ked taktujem kartu tak sa dostanem na koniec s tym posuvnikom ktory konci na 450Mhz lenze ja by som potreboval ist vyssie kde nastavim vacsie rozpetie pri OC?
od užívateľa bad_messiah
Št 30. Nov, 2006, 22:08
Fórum: Základné dosky
Téma: Epox 9NPA problem s USB/PS2
Odpovedí: 3
Zobrazení: 317

nakoniec ked som si myslel ze je to na reklamacku som skusil flashnut najnovsi BIOS a prehodil som v nom podporu len 1.1 pokusne a preinstaloval som win na moje prekvapenie USBcka zacali funogovat aj v mode 2.0, uz ostala len jedina vec preco a to preco mi nefunguje mys a to microsoft wheel mouse op...
od užívateľa bad_messiah
St 29. Nov, 2006, 20:13
Fórum: Základné dosky
Téma: Epox 9NPA problem s USB/PS2
Odpovedí: 3
Zobrazení: 317

do biosu som pozeral tam vyzera byt setko OK,aj manual som pozeral ci tam nie je na nej daaky jumper... skusim este clearnut cmos a nejde ani jeden z 10 ale ked ides do spravca zariadeni tak tam vsetko figuruje ako keby bolo vsetko v poriadku... (mam podozrenie ze budu asi tie USB vtahu... i ked to ...
od užívateľa bad_messiah
St 29. Nov, 2006, 07:45
Fórum: Základné dosky
Téma: Epox 9NPA problem s USB/PS2
Odpovedí: 3
Zobrazení: 317

Epox 9NPA problem s USB/PS2

Zdravim, potreboval by som helpnut, zohnal som si epox 9NPA+ale co ma nemilo prekvapilo ze nejdu USB ako v spravocovy zariadeni su ale prakticky ked dam nejake zariadenie do USB tak nic :? ,, a dalsia vec ze mi nefunguje hlodavec na PS/2, co som zistil zatial tak niektore hlodavce funguju tj. jeden ...
od užívateľa bad_messiah
Ut 28. Nov, 2006, 16:36
Fórum: Hardware všeobecne
Téma: Box nejde dole s CPU
Odpovedí: 11
Zobrazení: 594

bad_messiah napísal:heh tak nakoniec povolil :D ked som mu zacal dohovarat fenom :wink:
,, diky moc za pohotovu pomoc :bravo:
btw- to je inak haluz bo som daval tych chladicov tj. boxov(aj z A64) vela krat dole a vzdy sa dalo snimi hybat a celkom lahko povolili zato tento bol daaky tvrdohlavy
od užívateľa bad_messiah
Ut 28. Nov, 2006, 16:34
Fórum: Hardware všeobecne
Téma: Box nejde dole s CPU
Odpovedí: 11
Zobrazení: 594

heh tak nakoniec povolil :D ked som mu zacal dohovarat fenom :wink:
,, diky moc za pohotovu pomoc :bravo:
od užívateľa bad_messiah
Ut 28. Nov, 2006, 16:31
Fórum: Hardware všeobecne
Téma: Box nejde dole s CPU
Odpovedí: 11
Zobrazení: 594

AjsTi napísal:Pisem skus nejaku kreditku , aj tlf. kartu a skus dat dole cpu z chladica , nie opacne.
no to som skusal ale nie je tam taka medzera aby sa tam zmestila to je ten problem...
od užívateľa bad_messiah
Ut 28. Nov, 2006, 16:23
Fórum: Hardware všeobecne
Téma: Box nejde dole s CPU
Odpovedí: 11
Zobrazení: 594

no spat ho uz nedam bo by som asi netrafil paticu... ako to sa mi nepodari dat ho tam spat,ako ja som ho zatazil pred tym nez som ho vypol ale 5min stal fck,, inak ten fen by mu neublizil?

Rozšírené vyhľadávanie